VMware 5V0-21.21 Exam - Topic 5 Question 64 Discussion
An administrator is setting up vSAN file services on a vSAN cluster but is unable to join the vSAN File Services to the domain.Which two possible reasons could explain this failure? (Choose two.)
A) A read-only domain controller was being used. and C) The administrator wanted to register the file services to a sub-domain.
B) The administrator did not pre-create a dedicated organizational unit in Active Directory.
D) The administrator was using IP addresses from an IP pool.
E) The administrator was using pre-created computer objects for the file services in the Active Directory.
Reuben
10 months agoYvette
10 months agoChau
10 months agoCraig
11 months agoValentin
11 months agoWhitney
11 months agoGene
11 months agoElsa
11 months agoVanna
12 months agoJunita
12 months agoAugustine
12 months agoCherelle
12 months agoMinna
12 months agoBrendan
12 months agoYvette
12 months agoNancey
12 months agoEura
2 years agoFelix
2 years agoDevorah
2 years agoMelissia
2 years agoGerman
2 years agoHildegarde
2 years agoLinwood
2 years agoAzalee
2 years agoDelpha
2 years agoSalena
2 years agoVincent
2 years agoLenita
2 years agoLizette
2 years agoDorothy
2 years agoLamar
2 years ago