Refer to Exhibit.

Task:
The pod for the Deployment named nosql in the craytisn namespace fails to start because its container runs out of resources.
Update the nosol Deployment so that the Pod:
1) Request 160M of memory for its Container
2) Limits the memory to half the maximum memory constraint set for the crayfah name space.

Ira
10 months agoQuinn
10 months agoMalcolm
10 months agoDanica
10 months agoJeniffer
11 months agoSue
11 months agoCherry
11 months agoKindra
11 months agoVirgina
11 months agoYasuko
11 months agoBilli
11 months agoPaulina
11 months agoTrina
12 months agoDahlia
12 months agoGail
12 months agoLai
1 year agoEmmanuel
1 year agoLezlie
1 year agoCarey
1 year agoOlga
1 year agoWillis
1 year agoWhitley
1 year agoRodolfo
1 year agoLashawnda
1 year agoLeonor
1 year agoDavida
1 year agoCecily
1 year agoJoye
1 year agoColette
1 year agoMarylin
1 year agoTamekia
1 year agoJosphine
1 year agoNatalie
1 year agoEmilio
1 year ago