CyberArk SECRET-SEN Exam - Topic 1 Question 12 Discussion
You start up a Follower and try to connect to it with a REST call using the server certificate, but you get an SSL connection refused error.What could be the problem and how should you fix it?
A) The certificate does not contain the Follower hostname as a Subject Alternative Name (SAN). Generate a new certificate for the Follower.
B) One of the PostgreSQL ports (5432. 1999) is blocked by the firewall Open those ports.
C) Port 443 is blocked; open that port.
D) The certificate is unnecessary. Use the command option to suppress SSL certificate checking.
Dolores
10 months agoLeoma
10 months agoStefany
10 months agoStephaine
11 months agoCrissy
11 months agoReiko
11 months agoNakita
11 months agoKelvin
11 months agoAnjelica
12 months agoMelissa
12 months agoKattie
12 months agoVan
12 months agoSylvia
12 months agoMattie
12 months agoSonia
12 months agoRefugia
1 year agoKeshia
1 year agoLang
1 year agoJosphine
1 year agoTabetha
1 year agoAdelle
1 year agoKristel
1 year agoPatria
1 year agoStevie
1 year agoLatrice
1 year agoRonny
1 year agoEdna
1 year agoCarole
1 year agoCletus
1 year agoAlaine
1 year agoSharen
1 year agoYoko
1 year agoRutha
1 year agoOmega
1 year agoAlishia
1 year agoRaymon
1 year agoFelix
1 year agoGalen
1 year agoJutta
1 year agoLeah
1 year ago