When exporting the results of the following event search, what data is saved in the exported file (assuming Verbose Mode)? event_simpleName=*Written | stats count by ComputerName
When exporting the results of an event search, the data that is saved in the exported file depends on the mode and the tab that is selected. In this case, the mode is Verbose and the tab is Statistics, as indicated by the stats command. Therefore, the data that is saved in the exported file is the results of the Statistics tab, which shows the count of events by ComputerName. The text of the query, all events in the Events tab, and no data are not correct answers.
Cherrie
9 days agoJunita
14 days agoJaime
19 days agoValentin
24 days agoVeronika
30 days agoBelen
2 months agoWhitley
3 months agoLavonna
3 months agoAlton
3 months agoGeraldine
3 months agoShelton
3 months agoLenna
4 months agoAmber
4 months agoStephaine
4 months agoFrancesco
4 months agoElvera
4 months agoTamala
4 months agoLynda
5 months agoYoko
5 months agoDevora
6 months agoBelen
6 months agoTyisha
6 months agoMilly
6 months agoEdna
6 months agoLawrence
4 days ago