Refer to Exhibit.

Task:
The pod for the Deployment named nosql in the craytisn namespace fails to start because its container runs out of resources.
Update the nosol Deployment so that the Pod:
1) Request 160M of memory for its Container
2) Limits the memory to half the maximum memory constraint set for the crayfah name space.

Arlen
10 months agoDevorah
10 months agoAlison
10 months agoClorinda
10 months agoDelpha
11 months agoAdela
11 months agoNguyet
11 months agoDenise
11 months agoCherelle
11 months agoGlen
12 months agoLeslee
12 months agoDino
12 months agoAmos
12 months agoApolonia
12 months agoViola
12 months ago