When a Simpana backup client failed to perform the backup task, the status reported the following error "failed to connect to indexing process from client [client] to [MediaAgent * MediaAgent * 8400 * 8402] .Error [Inability to connect to remote machine[MediaAgent] .Please check Network Connectivity or the machine may be down]." You check the client and the media service devices are normal. The possible reasons for this problem are:
Monte
10 months agoAshlyn
10 months agoBrynn
10 months agoHortencia
11 months agoSommer
11 months agoKallie
11 months agoMaynard
11 months agoDiego
11 months agoCarey
12 months agoAnnice
12 months agoYvette
12 months agoPete
12 months agoOna
12 months agoAudria
12 months agoTamar
12 months agoPete
1 year agoJohanna
1 year agoBlythe
1 year agoHermila
1 year agoMurray
1 year agoMel
1 year agoEdgar
1 year agoFreeman
1 year agoJettie
1 year agoLaurel
1 year agoSherly
1 year agoStephaine
1 year agoEnola
1 year agoCorrie
1 year agoLeatha
1 year agoCaitlin
1 year agoGearldine
1 year agoAshlee
1 year agoShakira
1 year agoJerlene
1 year agoJamal
1 year ago